» Ubuntu » Пакеты

Error

two or more packages specified (gdbserver precise)