» Ubuntu » Пакеты

Error

two or more packages specified (eclipse-cdt-jni precise)