» Ubuntu » Пакеты

Error

two or more packages specified (ktron precise)