» Ubuntu » Пакеты

Error

two or more packages specified (libapt-inst1.4 precise)