» Ubuntu » Пакеты

Error

two or more packages specified (libdesktop-agnostic0-dbg precise)