» Ubuntu » Пакеты

Error

two or more packages specified (libdnsjava-java precise)