» Ubuntu » Пакеты

Error

two or more packages specified (libgettext-rails-ruby1.8 precise)