» Ubuntu » Пакеты

Error

two or more packages specified (libghc-ifelse-dev precise)