» Ubuntu » Пакеты

Error

two or more packages specified (libghc-shakespeare-js-dev precise)