» Ubuntu » Пакеты

Error

two or more packages specified (libgif-dev precise)