» Ubuntu » Пакеты

Error

two or more packages specified (libgkeyfile1.0-cil precise)