» Ubuntu » Пакеты

Error

two or more packages specified (libinnate-ruby1.9.1 precise)