» Ubuntu » Пакеты

Error

two or more packages specified (libjdepend-java precise)