» Ubuntu » Пакеты

Error

two or more packages specified (libjpeg8-dev precise)