» Ubuntu » Пакеты

Error

two or more packages specified (liblablgtk-extras-ocaml-dev precise)