» Ubuntu » Пакеты

Error

two or more packages specified (libmono-microsoft-build-engine4.0-cil precise)