» Ubuntu » Пакеты

Error

two or more packages specified (libns3-3-dbg precise)