» Ubuntu » Пакеты

Error

two or more packages specified (libpqxx-3.1-dbg precise)