» Ubuntu » Пакеты

Error

two or more packages specified (libtomcat-maven-plugin-java precise)