» Ubuntu » Пакеты

Error

two or more packages specified (libuima-adapter-soap-java precise)