» Ubuntu » Пакеты

Error

two or more packages specified (lzip precise)