» Ubuntu » Пакеты

Error

two or more packages specified (compface precise)