» Ubuntu » Пакеты

Error

two or more packages specified (mysqmail-pure-ftpd-logger precise)