» Ubuntu » Пакеты

Error

two or more packages specified (sylpheed-plugins precise)