» Ubuntu » Пакеты

Error

two or more packages specified (sympa precise)