» Ubuntu » Пакеты

Error

two or more packages specified (sl-modem-daemon precise)