» Ubuntu » Пакеты

Error

two or more packages specified (numptyphysics precise)