» Ubuntu » Пакеты

Error

two or more packages specified (octave-ga precise)