» Ubuntu » Пакеты

Error

two or more packages specified (r-revolution-revobase precise)