» Ubuntu » Пакеты

Error

two or more packages specified (sugar-tools-0.90 precise)