» Ubuntu » Пакеты

Error

two or more packages specified (vorbis-tools precise)