» Ubuntu » Пакеты

Error

two or more packages specified (wicd-gtk precise)