» Ubuntu » Пакеты

Error

two or more packages specified (lubuntu-elementary-icon-theme quantal-updates)