» Ubuntu » Пакеты » cosmic-updates » Исходный код » libs

Пакеты исходного кода в "cosmic-updates", Подсекция libs

adplug (2.2.1+dfsg3-1~build0.18.10.1) [universe]
boost1.67 (1.67.0-7ubuntu0.1)
c3p0 (0.9.1.2-9+deb8u1build0.18.10.1) [universe]
cairo (1.15.12-1ubuntu0.1)
db5.3 (5.3.28+dfsg1-0.1ubuntu0.1)
dpdk (17.11.5-0~ubuntu18.10.1)
elfutils (0.170-0.5.0ubuntu1.1)
glib2.0 (2.58.1-2ubuntu0.2)
gnutls28 (3.6.4-2ubuntu1.2)
grilo-plugins (0.3.8-2ubuntu1.1)
gst-plugins-base1.0 (1.14.4-1ubuntu1.1)
gst-plugins-good1.0 (1.14.4-1ubuntu1)
gtk+3.0 (3.24.4-0ubuntu1.1)
gvfs (1.38.1-0ubuntu1.3.2)
hsqldb (2.4.1-2~18.04) [universe]
java3d (1.5.2+dfsg-16~18.10) [universe]
javatools (0.72.1~18.04.1) [universe]
libarchive (3.2.2-5ubuntu0.2)
libcaca (0.99.beta19-2ubuntu0.18.10.1)
libcommons-collections3-java (3.2.2-2~18.04) [universe]
libgnomekbd (3.26.0-3ubuntu0.18.10.1)
libguestfs (1:1.38.4-1ubuntu2.1) [universe]
libidn (1.33-2.2ubuntu1.1)
libjdom1-java (1.1.3-2~18.04) [universe]
libmediainfo (18.03.1-1ubuntu0.1) [universe]
libmemcached (1.0.18-4.2ubuntu0.18.10.1)
libnb-javaparser-java (9+2018-1~18.04) [universe]
libnetx-java (0.5-4~18.04) [universe]
libpdfbox-java (1:1.8.16-2~18.04) [universe]
libpinyin (2.2.2-1~ubuntu18.10.1)
libraw (0.18.13-1ubuntu0.1)
libseccomp (2.4.1-0ubuntu0.18.10.3)
libsndfile (1.0.28-4ubuntu0.18.10.1)
libssh (0.8.1-1ubuntu0.3)
libswingx-java (1:1.6.2-4~18.04) [universe]
libtorrent-rasterbar (1.1.9-1ubuntu0.1) [universe]
libunistring (0.9.10-1ubuntu1.18.10.1)
libxslt (1.1.32-2ubuntu0.1)
libxstream-java (1.4.11.1-1~18.04) [universe]
maven-doxia-tools (1.4-4~18.04) [universe]
mesa (18.2.8-0ubuntu0~18.10.2)
nss (2:3.36.1-1ubuntu1.2)
nvidia-graphics-drivers-390 (390.116-0ubuntu0.18.10.1) [restricted]
openssl-ibmca (2.0.0-0ubuntu2.1) [universe]
pam (1.1.8-3.6ubuntu3)
pango1.0 (1.42.4-3ubuntu1)
pcre3 (2:8.39-12~18.10)
plexus-io (3.1.1-1~18.04) [universe]
qtbase-opensource-src (5.11.1+dfsg-7ubuntu3.1)
qtdeclarative-opensource-src (5.11.1-6build1) [universe]
qttools-opensource-src (5.11.1-5ubuntu1) [universe]
qtwebkit-opensource-src (5.212.0~alpha2-12ubuntu1.1) [universe]
snapd-glib (1.47-0ubuntu0.18.10.0)
tiff (4.0.9-6ubuntu0.2)
tzdata (2019b-0ubuntu0.18.10)
xmlbeans (3.0.2-1~18.04) [universe]
xmltooling (3.0.2-1ubuntu1.1) [universe]
zeromq3 (4.2.5-2ubuntu0.2) [universe]