» Ubuntu » Пакеты

Error

two or more packages specified (elfutils cosmic-updates)