» Ubuntu » Пакеты

Error

two or more packages specified (gst-plugins-base1.0 cosmic-updates)