» Ubuntu » Пакеты

Error

two or more packages specified (libidn cosmic-updates)