» Ubuntu » Пакеты

Error

two or more packages specified (boa-constructor precise)