» Ubuntu » Пакеты

Error

two or more packages specified (c++-annotations precise)