» Ubuntu » Пакеты

Error

two or more packages specified (cffi precise)