» Ubuntu » Пакеты

Error

two or more packages specified (cvs-buildpackage precise)