» Ubuntu » Пакеты

Error

two or more packages specified (gant precise)