» Ubuntu » Пакеты

Error

two or more packages specified (gnats precise)