» Ubuntu » Пакеты

Error

two or more packages specified (gob2 precise)