» Ubuntu » Пакеты

Error

two or more packages specified (haskell-opengl precise)