» Ubuntu » Пакеты

Error

two or more packages specified (libchronic-ruby precise)