» Ubuntu » Пакеты

Error

two or more packages specified (linux-meta-ti-omap4 precise)