» Ubuntu » Пакеты

Error

two or more packages specified (mingw32-binutils precise)