» Ubuntu » Пакеты

Error

two or more packages specified (mpich precise)