» Ubuntu » Пакеты

Error

two or more packages specified (nautilus-svn-scripts precise)